Если у вас версия WordPress 4.7 или 4.7.1, срочно обновитесь до 4.7.2, пока вас не хакнули

Жертвами атаки становятся пользователи ветки WordPress 4.7, не установившие обновление 4.7.2. Одна из атак по дефейсу через уязвимость в REST API уже затронула 127 тысяч страниц (вчера было 95 тысяч, позавчера — 66 тысяч).

Взломанный WordPress через эту уязвимость можно найти так: https://yandex.ru/search/?from=chromesearch&clid=2196598&text=Hacked%20By%20GeNErAL&lr=109773

 

 

 

  • Ann Grin

    меня взломали, уже исправила